Versiones de iOS y modelos de iPhone compatibles

La aplicación de Strava es compatible con iOS 10.0 para iPhone y versiones posteriores. El iPhone 5 y los modelos posteriores son compatibles con iOS 10+. Los dispositivos con iOS 9 como último sistema operativo compatible (el teléfono 4s u otro modelo anterior) pueden seguir utilizando la versión 9.0.0 de Strava si esta se ha descargado anteriormente. Las actualizaciones de la aplicación de Strava no estarán disponibles. No es posible descargar por primera vez la aplicación de Strava en un dispositivo iOS 9 desde la App Store. Es necesario un dispositivo iOS 10 para poder descargar Strava por primera vez en la biblioteca de iTunes.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 243 de 399
¿Tiene más preguntas? Enviar una solicitud

Comentarios

0 comentarios

El artículo está cerrado para comentarios.