対応する iOS バージョンおよび iPhone

iOS 9 をご使用の場合、iOS をアップデートして最新バージョンの Strava をご利用ください。

対応/非対応 iPhone:

iOS 9 のサポート終了にともない、Strava は iPhone4 でご使用いただけなくなります。iPhone5 以降で Strava をご利用ください。

この記事は役に立ちましたか?
18人中7人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

0件のコメント

記事コメントは受け付けていません。