Android 업데이트 필요

데이터를 최대한 안전하게 유지하기 위해 2018 년 11 월 30 일에 Strava의 네트워크 보안 시스템을 업그레이드할 예정입니다. 이 변경을 위해 Android 기기에서 Strava를 계속 사용할 수 있도록 모든 선수는 최신 버전의 Strava가 있어야 합니다. 2018 년 11 월 30 일 이후 '데이터 동기화 실패,' '네트워크를 사용할 수 없음' 또는 이와 유사한 에러 메시지가 표시되는 경우 다음 항목을 설치했는지 확인하시기 바랍니다.

  • Android 5.0 이상.
  • Strava 앱 버전 51.0.0 이상. 최신 업데이트는 Google Play 스토어에서 다운로드할 수 있습니다.
도움이 되었습니까?
53명 중 32명이 도움이 되었다고 했습니다.
또 다른 질문이 있으십니까? 문의 등록

댓글

댓글 0개

이 문서에는 댓글을 달 수 없습니다.