支持的 iOS 版本和 iPhone

正在使用 iOS 9?请更新你的 iOS 以获取最新版本 Strava。

支持的/不支持的 iPhone:

移除对 iOS 9 的支持之后,Strava 将不再支持 iPhone4s。最旧的 iPhone Strava 支持为 iPhone5。

这篇文章有帮助吗?
26 人中有 10 人觉得有帮助
还有其它问题?提交请求

评论

0 条评论

文章评论已关闭。