支援 iOS 版本和 iPhone

哪些 iPhone 與 Strava 應用程式完全相容?

可以支援 iOS 13.0 和更新版本的 iPhone 可以下載並運行 Strava 應用程式的最新版本。包括 iPhone 6S 和更新型號。

如果以 iOS 12 為最後相容操作系統(iPhone 6 及更早版本)的裝置,只要在我們最近更改前下載,都可以繼續使用 Strava 應用程式。但將沒有 Strava 應用程式更新可用,而你也可能無法使用某些特色與功能。例如:

  • 使用 iOS 13.0 中引進技術的某些功能可能無法再用。
  • 你可能無法接收需要應用程式更新的新功能。
這篇文章是否有幫助?
479 人中有 265 人覺得有幫助

評論

0 條評論

文章評論已關閉。